02128428905

آموزش اکسپلویت WordPress 4.9.6 Arbitrary File Deletion

 

سلام خدمت تمامی کاربران عزیز وبسایت اولترا سیکوریتی

 

وردپرس (WordPress) یک سیستم مدیریت محتوا (CMS) بسیار پرطرفدار و قدرتمند است , که توسط بسیار از افراد در سرتاسر دنیا مورد استفاده قرار میگیرد, وردپرس بسیار ساده و کار با آن بسیار راحت است , به طوری که شما در ۵ دقیقه میتونید سایت خودتون رو راه اندازی کنید, سایت های بسیار بزرگی از وردپرس استفاده میکنن و همین استفاده زیاد باعث شده که هکر ها وقت بیشتری رو برای پیدا کردن آسیب پذیری برروی این سیستم مدیریت محتوا بزارند.

 

 

یک آسیب پذیری جدید برروی سیستم مدیریت محتوا وردپرس کشف شده که به هکر اجازه حذف کردن فایل های حساس رو میدهد , مثلا فایل کانفیگ وردپرس یک فایل بسیار حساس است که اگر پاک شود میتوان وردپرس رو مجدد با پسوردی جدید راه اندازی کرد , برای استفاده از این اکسپلویت شما نیازمند یک دسترسی پایین هستید (مثلا نویسنده) لینک اکسپلویت WordPress 4.9.6 Arbitrary File Deletion در پایین همین صفحه قرار دارد.

 

 

 

آموزش اکسپلویت WordPress 4.9.6 Arbitrary File Deletion Vulnerability

 


عنوان دانلود : اکسپلویت Wordpress 4.9.6 Arbitrary File Deletion Vulnerability
ارسال دیدگاه

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

به مناسبت تولد دوسالگی اولترا کد تخفیف 50 درصدی برای تمامی محصولات فروشگاه (همراه با جوایز ویژه) کد تخفیف : tavalodکلیک کنید
+